Skip to main content
Para iniciar o backup de mensagens é necessário ter a conta configurada como IMAP. Com a conta já configurada em seu Outlook, siga os passos:

Outlook 2007

Criar a pasta do Backup Clique em File > New > Outlook Data File: Outlook 2007 - Backup Selecione a primeira opção Office Outlook Personal Folders File (.pst). Outlook 2007 - Backup Em File Name, digite Personal Folders.pst, em seguida OK. Outlook 2007 - Backup Em Name, digite Personal Folders. Outlook 2007 - Backup Mover as mensagens para pasta criada Clique com o ”botão direito” em Personal Folders e em New folder. Outlook 2007 - Mover mensagens Digite o nome desejado para sua pasta de backup e clique em OK. Outlook 2007 - Mover mensagens Para organizar o seu backup, você pode criar subpastas (Entrada, Enviados, Rascunho e etc). Outlook 2007 - Mover mensagens Após criar a pasta que será usada para o Backup, acesse a pasta que contém as mensagens que deseja salvar. Em nosso exemplo, utilizamos a pasta Inbox. No menu Edit clique em Select All. Outlook 2007 - Mover mensagens Após selecionar, clique novamente em Edit e em seguida em Copy. Outlook 2007 - Mover mensagens Agora clique na pasta criada para o Backup, clique no menu Edit e em seguida em Paste. Outlook 2007 - Mover mensagens Como pode ver, agora na pasta de Backup você já tem os mesmos e-mails da Inbox (caixa de entrada). Caso tenho feito uma organização com pastas é só repetir o processo acima para as demais subpastas. Outlook 2007 - Mover mensagens Localizar o arquivo criado Agora que já foi feito o backup, é necessário saber onde o arquivo que contém suas mensagens está salvo. O Microsoft Office Outlook guarda as mensagens em um arquivo .pst. Para localizar o arquivo, siga as instruções. No menu Tools, clique em Account Settings… Outlook 2007 - Localizar arquivo Na tela seguinte clique em [1] Data Files > [2] Personal Folders > [3] Open Folder…. Outlook 2007 - Localizar arquivo Você visualizará o arquivo .pst criado localmente e poderá copiar para seu hd externo, pen drive ou outra mídia de sua preferência. Outlook 2007 - Localizar arquivo Se deseja abrir seu backup em outro Outlook, basta clicar em: File > Open > Outlook Data File… e informe o caminho da cópia criada. Outlook 2007 - Localizar arquivo

Outlook 2010

Exportando mensagens com Outlook 2010 Abra seu Outlook e clique em Arquivo: Outlook 2010 - Exportar mensagens Selecione a opção **Abrir **, depois clique em Importar: Outlook 2010 - Exportar mensagens Em seguida, em Exportar para um arquivo e Avançar: Outlook 2010 - Exportar mensagens Marque a opção Arquivo de dados do outlook (.pst) e clique em Avançar: Outlook 2010 - Exportar mensagens Selecione a conta que deseja fazer o backup, clicando na raiz dela e marque a opção Incluir subpastas >> Clique em avançar: Outlook 2010 - Exportar mensagens Clique em Browse e escolha o local para salvar o seu backup >> Finish: Outlook 2010 - Exportar mensagens Crie uma senha para segurança do seu backup. Outlook 2010 - Exportar mensagens Informe novamente a senha criada para o backup. Outlook 2010 - Exportar mensagens Espere o carregamento ser concluído Outlook 2010 - Exportar mensagens Importando mensagens com Outlook 2010 Abra seu outlook e clique em Arquivo: Outlook 2010 - Importar mensagens Selecione a opção **Abrir **, depois clique em Importar: Outlook 2010 - Importar mensagens Selecione a opção Importar arquivo para o programa, clique em Avançar: Outlook 2010 - Importar mensagens Clique na opção Browse: Outlook 2010 - Importar mensagens Selecione o seu backup e clique em Abrir: Outlook 2010 - Importar mensagens Escolha a opção do arquivo de dados do Outlook, selecione a conta na qual quer inserir seu backup e clique na opção Finalizar. Outlook 2010 - Importar mensagens Informe novamente a senha criada para o backup. Outlook 2010 - Importar mensagens O Outlook irá sincronizar e carregar as pastas e mensagens do seu backup.

Outlook 2013 / 2016

Exportando mensagens com Outlook 2013 / 2016 Abra seu Outlook e clique em Arquivo: Outlook 2013/2016 - Exportar mensagens Selecione a opção Abrir e Exportar, depois clique em Importar e Exportar: Outlook 2013/2016 - Exportar mensagens Em seguida, em Exportar para um arquivo e Avançar: Outlook 2013/2016 - Exportar mensagens Marque a opção Arquivo de dados do outlook (.pst) e clique em Avançar: Outlook 2013/2016 - Exportar mensagens Selecione a conta que deseja fazer o backup, clicando na raiz dela e marque a opção Incluir subpastas >> Clique em avançar: Outlook 2013/2016 - Exportar mensagens Clique em Browse e escolha o local para salvar o seu backup >> Finish: Outlook 2013/2016 - Exportar mensagens Crie uma senha para segurança do seu backup. Outlook 2013/2016 - Exportar mensagens Informe novamente a senha criada para o backup. Outlook 2013/2016 - Exportar mensagens Espere o carregamento ser concluído Outlook 2013/2016 - Exportar mensagens Importando mensagens com Outlook 2013 / 2016 Abra seu outlook e clique em Arquivo: Outlook 2013/2016 - Importar mensagens Selecione a opção Abrir e Exportar, depois clique em Importar e Exportar: Outlook 2013/2016 - Importar mensagens Selecione a opção Importar arquivo para o programa, clique em Avançar: Outlook 2013/2016 - Importar mensagens Clique na opção Browse: Outlook 2013/2016 - Importar mensagens Selecione o seu backup e clique em Abrir: Outlook 2013/2016 - Importar mensagens Escolha a opção do arquivo de dados do Outlook, selecione a conta na qual quer inserir seu backup e clique na opção Finalizar. Outlook 2013/2016 - Importar mensagens Informe novamente a senha criada para o backup. Outlook 2013/2016 - Importar mensagens O Outlook irá sincronizar e carregar as pastas e mensagens do seu backup.